When will the source code be updated to version 1.5

May 30, 2013 at 7:24 PM
If I understand it correct then version 1.5 supports R version 2.15. How difficult will it be to upgrade for R ver 3.0?
Developer
May 31, 2013 at 11:58 PM
Hi,

So far as I know the R API has not changed between these versions and version 1.5 and the latest source code (very close to 1.5) work with R 3.0.x. Let us know if you have a particular concern in mind or noticed something broken.